Jump to content
Spurs Web
Hastingsyid

upload storage,response like icons

Recommended Posts

Afternoon all

these should now be extended so you can upload more pics and post more likes.Might take a few hours to update the system but should be good now

I have also uploaded loads more emojis amd gifs but there seems to be a tech issue but we are trying to sort behind the scenes

:z8::z6:

Share this post


Link to post
Share on other sites
19 minutes ago, Hastingsyid said:

Afternoon all

these should now be extended so you can upload more pics and post more likes.Might take a few hours to update the system but should be good now

I have also uploaded loads more emojis amd gifs but there seems to be a tech issue but we are trying to sort behind the scenes

Thanks for your efforts mate. The problem I have is still the same. I only see the old icons when using Firefox and the new ones in Chrome, let's hope you can get it sorted so they ALL appear in both browsers soon :16:

Share this post


Link to post
Share on other sites

@Hastingsyid

This is what I see in Chrome :

:yid2::ff::gg::yid7::yid6::yid5::yid4::yid3::2074087892_yid1::em21::em20::em19::ff::ee::dd::cc::bb::a::l::m::nn::o::p::q::em4::em6::em5::387637640_em3::878542164_emo2::1579412966_emo1::em7::em8::em9::em10::em11::em12::em13::em14::em15::em16::em17::em18:

 

This is what I see in firefox :

54r1es.jpg

 

There must be a way of combining the two sets, and I certainly don't see the Harry Kane folding his arms one anywhere.

Definitely technical problems that need sorting out I'm afraid my friend.

 

 

Share this post


Link to post
Share on other sites

:z10:I have loaded this, but it won't let me back into the imojis!!! 

I have loaded this, but it won't let me back in to the emoji's. It just brings up a box over the emoji's saying, 'search'. 

Now I am stuck with Harry twizzling around and he won't stand still. I hate technology. 

COYS 

Share this post


Link to post
Share on other sites

Aaagh. If I click on the fa e to bring up the emoji's, Harry is loaded on my post. 

I love Harry, but I don't want him on everyone of my posts. I think emoji's are out for me until Harry buggers off. 

Grrr

COYS 

Share this post


Link to post
Share on other sites
23 hours ago, Hastingsyid said:

wtf

I'll see whats going on

Jay said everything was fine on his Safari browser. Just wondering if iPhones and iPads are okay with the new emoji/gif set up but android browsers (Firefox/Chrome etc) are the ones experiencing the problems ??

Share this post


Link to post
Share on other sites
On 4/12/2021 at 8:30 AM, Hastingsyid said:

I use chrome and it works fine on mine,ive done all i can in admin and everything looks good to me but theres obviously a glich somewhere.I have left a message for the tech experts to have a butchers :em11:

Success...

Don't ask me why but I deleted Firefox and re-installed it and then tried ....

:z9:

 

I strongly recommend to anyone experiencing emoji problems with Firefox that they google "How to refresh Firefox" then follow the instructions and see what happens.

Share this post


Link to post
Share on other sites
4 minutes ago, Hastingsyid said:

old ones been deleted to see if these were OK,once I know well add more :ee:

Great, I know it's been a pain for you but thanks...if you can add the old ones to this lot that would be great ...can't give you a thumbs up but cheers.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×